W7 /W8– Compatibilité


Les logiciels LogPerr, créés avant W7/W8, ne démarrent pas toujours d'emblée

dans ces environnements. Il faut les rendre compatibles.


D'abord, il faut les télécharger en passant outre aux avertissements de sécurité


Après avoir installé les logiciels, Windows peut refuser leur démarrage pour cause de non compatibilité. Procédez comme suit :


Tout cela étant fait, vous pouvez lancer LogPerr38Log


En cas de problème persistant : 04.78.91.23.20